Error Codes (Possibly cause .NET in Beta Form ?)

Results 1 to 2 of 2

Thread: Error Codes (Possibly cause .NET in Beta Form ?)

  1. #1
    Join Date
    Dec 1969

    Default Error Codes (Possibly cause .NET in Beta Form ?)

    Parser Error <BR>Description: An error occurred during the parsing of a resource required to service this request. Please review the following specific parse error details and modify your source file appropriately. <BR><BR>Parser Error Message: The server tag is not well formed.<BR><BR>Source Error: <BR><BR><BR>Line 45: <BR>Line 46: <BR>Line 47: &#060;asp:DataGrid id="DataGrid1"<BR>Line 48: runat="server" BorderColor="Blue"<BR>Line 49: GridLines="Veritcal" cellpadding="4"<BR> <BR><BR>Source File: C:aspnetmaillank.aspx Line: 47<BR><BR><BR>--------------------------------------------------------------------------------<BR>Version Information: Runtime Build:1.0.2914.16; ASP.NET Build:1.4000.2914.16 <BR><BR><BR>Has anyone seen this error b-fore

  2. #2
    Join Date
    Dec 1969

    Default RE: Error Codes (Possibly cause .NET in Beta Form

    &#062; Has anyone seen this error b-fore<BR><BR>Sure, I&#039;ve seen *much* better ones than that though ;)<BR><BR>You might need to show us your whole Web Control syntax, but at first glance I&#039;d say that the problem is that you&#039;ve mis-spelt the word Vertical.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts