Results 1 to 2 of 2

Thread: FormatDateTime

  1. #1
    daveD Guest

    Default FormatDateTime

    My FormatDateTime(Date,1) doesn't return the i missing something?:)

  2. #2
    Join Date
    Dec 1969

    Default RE: FormatDateTime

    FormatDateTime uses your computers regional settings. So maybe you want to change those. In Win2000: in the Start menu, go to Settings - Control Panel - Regional Settings, and then to the tab Date and change the long date format there.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts