PWS 1 with vbscripts

Results 1 to 2 of 2

Thread: PWS 1 with vbscripts

  1. #1
    Rickard Persson Guest

    Default PWS 1 with vbscripts

    Hi,<BR>I have installed PWS 1.0, but it doesn&#039;t support vbscripts. I don&#039;t want to install heavy PWS 4.0. Where can I find components to PWS 1.0 so it can support vbscipts?<BR>Mail to<BR><BR>/Rickard

  2. #2
    Join Date
    Dec 1969

    Default RE: PWS 1 with vbscripts

    tough. bite the bullet and install 4.0 - PWS 1.0 is so far out of date it&#039;s not even funny.<BR><BR>j

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts