asp s/w requirements

Results 1 to 2 of 2

Thread: asp s/w requirements

  1. #1
    daljit Guest

    Default asp s/w requirements

    sir,<BR> can i run asp 3.0 on iis there any way with which this thing can be supported.please send a copy of response to <BR><BR>

  2. #2
    Join Date
    Dec 1969

    Default RE: asp s/w requirements

    bloody hell. you can&#039t run ASP 1.0 on IIS2.0 - i think you&#039re a little confused.<BR><BR>you need Windows 2000 to run ASP 3.0 - IIS 5.0 is on the install CD<BR>ASP 2.0 avilable for windows 9.x, windows NT4.0 server and workstation with the NT 4.0 option pack from<BR><BR>j

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts