Please help.....My ASP files not responding!

Results 1 to 3 of 3

Thread: Please help.....My ASP files not responding!

  1. #1
    Bijal Guest

    Default Please help.....My ASP files not responding!

    I have the "Windows NT Option Pack 4.0" with the IIS 4.0 installed on my Windows NT Server 4.0. <BR><BR>Whenever i try to run my ASP files, i am not able to access them. i encounter a freezing state or a not responding state after a while of execution. and when i stop and restart my IIS service, i am able to run the ASP file only once and after that everytime i try to run them again i encounter the freezing state or a not responding state.<BR><BR>is there any configuration thing while installing the IIS 4.0 that i might have made a mistake.<BR><BR>I see that many of you have already gone through this problem. it&#039s been over 2 weeks now and am unable to come out of it. So Please help and solve my problem.<BR><BR>Thanks in advance.<BR><BR>Bijal.<BR>

  2. #2
    G.G. Guest

    Default RE: Please help.....My ASP files not responding!

    What kind of processor are you using. I am having the same problem over here too! E-mail me with the solution<BR>ggerald@uno.edu

  3. #3
    Geoff Coope Guest

    Default RE: Please help.....My ASP files not responding!

    I have the exact same problem. First time works ok but second time locks the web app.<BR><BR>Did you find a solution as this has had me working around the clock these last few days.<BR><BR>Thanks<BR>Geoff<BR>

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •