Trouble with PWS4 + WIN98 + IE5 can´t acces my databases thru ASP-scripts?? Help!

Results 1 to 2 of 2

Thread: Trouble with PWS4 + WIN98 + IE5 can´t acces my databases thru ASP-scripts?? Help!

  1. #1
    Johan Linde Guest

    Default Trouble with PWS4 + WIN98 + IE5 can´t acces my databases thru ASP-scripts?? Help!

    I have had a perfect working asp script to database running on my windows 98 with PWS4 a month ago. Now I have reinstalled my computer and this time I have also installed IE5. <BR><BR>Now i´m havin problems with every asp-script that is connected to a acces-database. I know they have been working so there is nothing wrong with the code. What happens is that when I press a link that goes to a databases ( it´s the same for everything I´ve tried) the browser takes ages and nothing happens......it´s like trying and trying but nothing happens.<BR><BR>I´m thinking this could maybee have something to do with IE5 since i´ve experienced the same problem on my laptop. And before CIH & IE5 I had it running without problems. <BR><BR>Is it something with my configuration? or Is there anyone who can help me with this since I can´t get it myself / Johan Linde<BR>

  2. #2
    Alex Buchanan Guest

    Default RE: Trouble with PWS4 + WIN98 + IE5 can´t acces my databases thru ASP-scripts?? Help!

    I wrote a solution for that on 4GuysFromRolla.com:<BR><BR>http://www.4guysfromrolla.com/webtech/pwsbug.shtml<BR><BR>Alternately, you can download the newest release of MDAC from Microsoft (you&#039ll need to search for that), but an actual fix is in that article.<BR><BR>Alex

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •