ASP+ 'gen<number>' error

Results 1 to 2 of 2

Thread: ASP+ 'gen<number>' error

  1. #1
    RobT Guest

    Default ASP+ 'gen<number>' error

    I just started getting this error. <BR><BR>ASP+ Error<BR>--------------------------------------------------------------------------------<BR><BR>Could not load assembly &#039gen209&#039. Please make sure that your assemblies are placed in D:Webswwwin <BR><BR><BR>It seems the error here deals with a "gen assembly".<BR>It appears each file gets a "gen assembly number" and<BR>it can not find them. I have tried creating new pages<BR>as well. The new pages compile but once they are error<BR>free, I am thrown in to this. I have tried everything.<BR><BR>if someone knows, please share. We are orking on it and I will update when this is resolved. This seemed to happen on it&#039s own.<BR><BR>Rob

  2. #2
    RobT Guest

    Default RE: ASP+ 'gen<number>' error

    Never mind.<BR>Problem Corrected.<BR><BR>Server Maintenance.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts