Results 1 to 2 of 2

Thread: global.asa

  1. #1
    Join Date
    Dec 1969

    Default global.asa

    When I open a new project in visual interdev, my global.asa has a lock sign next to it. When I try to open the file, it says file is checked out. but the message of person name no longer exists here. Is there a way to uncheck this and release file??<BR><BR>Thanks.

  2. #2
    Join Date
    Dec 1969

    Default RE: global.asa

    so I guess you&#039;re using Source Safe with interdev, then?<BR><BR>log in as the source safe master user, and from there you can take control of all the files in the project<BR><BR><BR><BR>j<BR>

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts