errors using "Update"

Results 1 to 2 of 2

Thread: errors using "Update"

  1. #1
    Join Date
    Dec 1969

    Default errors using "Update"

    please someone help, this is driving me mad. Whenever I try to to use "Update" I get an error saying <BR>"Operation must use an updateable query." I can&#039;t understand why this is happening. Is my database configured wrongly? It&#039;s an Access System DSN I&#039;m using. <BR><BR>thanks

  2. #2
    Join Date
    Dec 1969

    Default, Databases, Errors (eop)


Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts