asp 3.0 and pws

Results 1 to 2 of 2

Thread: asp 3.0 and pws

  1. #1
    Join Date
    Dec 1969

    Default asp 3.0 and pws

    I know that asp 3.0 works with windows 2000 and a new IIS. Is there a new version of PWS or an update for service pack 4.<BR>Thanks Lenny

  2. #2
    Join Date
    Dec 1969

    Default RE: asp 3.0 and pws

    No, not yet. I don&#039t know if there will be one, either. ASP 3.0 uses some Win2k features not availabe in older versions of NT or Windows 9x. Unless they plan on coming out with a workstation version of Windows 2000, I doubt you&#039ll see an ASP 3.0 PWS version...

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts