PWS-ASP 3 update??

Results 1 to 2 of 2

Thread: PWS-ASP 3 update??

  1. #1
    Join Date
    Dec 1969

    Default PWS-ASP 3 update??

    Is it possible to update PWS on win98/NT4 to process the latest and greatest ASP version? or do you have to purchase win2000 to get IIS 5.0 with it? I was hoping I could just get an updated asp.dll file. thanks for any info<BR>

  2. #2
    Join Date
    Dec 1969

    Default RE: PWS-ASP 3 update??

    Gotta get Win2k to run ASP 3.0. ASP 3.0 needs IIS 5. IIS 5 needs Win2k&#039s ActiveDirectory.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts