PWS for

Results 1 to 2 of 2

Thread: PWS for

  1. #1
    Join Date
    Dec 1969

    Default PWS for

    I&#039;m planning to study I want to know if I use personal web server to display my pages? I have the 4 cds for .net studio, do I need to install the framework also? <BR>Thanks.

  2. #2
    Join Date
    Dec 1969

    Default RE: PWS for

    IIRC, it requires IIS5.0 which is IIS rather than PWS<BR><BR>Visual Studio.NET requires the framework, and will install it for you.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts