newbee - PWS

Results 1 to 2 of 2

Thread: newbee - PWS

  1. #1
    Join Date
    Dec 1969

    Default newbee - PWS

    Hi<BR><BR>I&#039m running nt 4.0 workstation with ie5.0 and servicepack 5.<BR>I just downloaded optionpack4. When I try to install this, I get a message saying I&#039m runnig servicepack 3 or higher. I also notice that to install optionpack4 I need ie4.01.<BR><BR>My question is if i have to uninstall servicepack5 and ie5.0 and then install ie4.01 and servicepack3???<BR><BR>Hope someone could give me an answer to this as soonest as possible.<BR><BR>Thanks

  2. #2
    Join Date
    Dec 1969

    Default RE: newbee - PWS

    It will run fine under SP5 all the message says is that it hasn&#039t been tested under it.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts