Help a Newbie.

Results 1 to 2 of 2

Thread: Help a Newbie.

  1. #1
    Join Date
    Dec 1969

    Default Help a Newbie.

    I have been going through some tutorials for .NET and I am having no joy. I have come to the conlusion that my machine is not up to spec.<BR><BR>What do I need to run this. I am using IE 5.5 service pack 2.<BR>IIS 5.<BR><BR>Do I have to download the .Net framework from Microsoft? I was led to believe that the framework is optional. <BR><BR>Help, please.<BR><BR>Regards Steve

  2. #2
    Join Date
    Dec 1969

    Default RE: Help a Newbie.

    Hi<BR><BR>You need Win 2000 or XP running IIS and mdac 2.7. You also need the .Net framework redistributable wich is not optional. Check out .<BR><BR>good luck

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts