**** "HTTP 500 - Internal server error "

Results 1 to 2 of 2

Thread: **** "HTTP 500 - Internal server error "

  1. #1
    Join Date
    Dec 1969

    Default **** "HTTP 500 - Internal server error "

    This error is driving me crazy! I have recently changed ISP's, and all I am getting is this error when I try and debug an asp page. What can I do to make the error line number show like I am used to?

  2. #2
    Join Date
    Dec 1969

    Default RE: ****

    In IE, goto Internet Options, then Advanced. In there is an option for Show Friendly HTTP errors. Turn that option off. That should show the real error.<BR><BR>J

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts